Перейти к содержанию

Рекомендуемые сообщения

Привет всем. У меня проблема уже 4й день  пишет Loading webcam. На сайте я с впн от Опера.До этого все норм было. Уже кучу раз антивирусником прошлась. Находит вирусы я чищу. Не помогает ничего. Так обидно. Есть идея снести винду, установить новый антивирусник, и подключить платный впн. Будет ли толк ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня на МФК ОБС практически не работает. Постоянно красным цветом((. В настройки лезть битрейты снижать не буду т.к слишком сложно)) и думаю мало чем поможет, как выше писали МФК с Об не особо дружит. А с недавних пор через флешек не работает у меня( Ошибки пишет, что ж делать блин. С других браузеров та жа фигня. С телефона только работает (с браузера Пуфин) лол, ну не с него же транслировать. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
23 часа назад, Werga сказал:

У меня на МФК ОБС практически не работает. Постоянно красным цветом((. В настройки лезть битрейты снижать не буду т.к слишком сложно)) и думаю мало чем поможет, как выше писали МФК с Об не особо дружит. А с недавних пор через флешек не работает у меня( Ошибки пишет, что ж делать блин. С других браузеров та жа фигня. С телефона только работает (с браузера Пуфин) лол, ну не с него же транслировать. 

Они советуют скачать какой-то cleaner и почистить cookies. Или вообще браузер переустановить. На mfcwiki есть раздел , называется troubleshooting или technical problems, не помню точно. Так там есть инструкция . Мне помогало 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 25.01.2019 в 09:42, Mari_ сказал:

Они советуют скачать какой-то cleaner и почистить cookies.

https://www.ccleaner.com/ru-ru/ccleaner - бесплатной версии с головой.:smile:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет ) дублирую программу, с профилями все ок. Но на один сайт выводит изображение, на другой нет. В чем проблема? или нужно две вебки? или spliter выбирать как устройство захвата видео?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребята помогите!!! просто ХЭЛП!! установила обс, все работает, НО камера то в пикселях то снизу до середины черные линии мелькают! и когда включаюсь все мемберы пишут, что проблемы с видео(( до установки обс была та же проблема, поэтому и подумала его установить.... что делать? не могу работать, просто в отчаянии!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Алекса сказал:

Ребята помогите!!! просто ХЭЛП!! установила обс, все работает, НО камера то в пикселях то снизу до середины черные линии мелькают! и когда включаюсь все мемберы пишут, что проблемы с видео(( до установки обс была та же проблема, поэтому и подумала его установить.... что делать? не могу работать, просто в отчаянии!

Поиграю в угадайку. 

У вас C910/B910 или С920 (если нет, то все равно попробуйте мою теорию) и захватываете с неё 1920x1080?

Попробуйте захватывать 1280x720 и растягивать в OBS уже до 1920x1080. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×
×
  • Создать...